Платежный плагин RBK.money для Drupal с модулем Ubercart
    Требования к CMS Drupal

      • версия 7.x;
      • компонент Ubercart. Модуль тестировался на Ubercart 7.x-3.10.
      Нашли ошибку или у вас есть предложение по улучшению
      модуля?
        Пишите нам support@rbkmoney.com

        При обращении необходимо:

        • Указать наименование CMS и компонента магазина, а также их версии;
        • Указать версию платежного модуля (доступна на странице Управление пакетами);
        • Описать проблему или предложение;
        • Приложить снимок экрана (для большей информативности).
        Начните принимать
        платежи прямо сейчас